Entrar Regístrate
 
General - Mantenimiento por traslado de servidores
#281 ·
Escrito originalmente por @Gatopardo58

Hola.

Desde hace unas semanas, me es imposible subir fotografias.

Es un problema mio solamente o es general?.

 

Donde te da error?, en que servicio ?



Luis Mendaña
http://miarroba.es
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.799
Desde: 07/Mar/2002
· ·
#282 ·
Escrito originalmente por @HLET

@LIM, Porfavor alguien que de respuesta o de señal de vida, y nos ayude con el problema "502 Bad Gateway" luego del traslado de servidor mis funciones php no van del todo bien, al intentar hacer algun tipo de consulta me sale pantalla ->  502 Bad Gateway / nginx

Ayudaaa!! :) 

 

 

Poner por aqui las URLS de las webs que os dan ese errores y las estudiare lo antes posible..



Luis Mendaña
http://miarroba.es
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.799
Desde: 07/Mar/2002
· ·
#283 ·
Escrito originalmente por @Ruth86

@HLET

Yo también sigo con el problema del error 502 bad gateway nginx... el error es de miarroba ya que antes del cambio todos mis formularios funcionaban correctamente, he preguntado varias veces si lo van a arreglar o si han desactivado la funcion mail pero no me han respodido, voy a esperar una semana mas o habra q cambiar de hosting... un saludo!

Puedes decirme en que URL exacta te pasa?

Gracias.



Luis Mendaña
http://miarroba.es
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.799
Desde: 07/Mar/2002
· ·
#284 ·

Me da dos " fallos·,  lo comnetado de 502 bad gateway y en el apartado de subir fotografias


Gatopardo58
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 30/Nov/2006
·
#285 ·

¿@LiM, podrías darme una mano con esto?:

Escrito originalmente por @Darth-Xeon

Chicos, perdón que venga a molestar pero tengo un par de problemas con el nuevo botón "Más... ". El primero es básicamente que no le puedo cambiar la imágen. Voy al panel de administración > Apariencia > Botones, pero no me deja pegar la URL de la imágen personalizada que quiero poner. He visto que en otros foros lo han cambiado sin problemas, y nunca antes me había dado problemas para cambiar otros botones, así que si alguno tiene alguna idea de cómo hacerlo, agradezco la ayuda.

También me ha comentado un usuario de mi foro que dicho botón no se despliega desde móviles, y eso dificulta acceder a opciones como editar los mensajes escritos. No sé si se puede hacer algo respecto a los móviles en particular, pero estaría bueno ver de dejar fuera del desplegable esa clase de botones útiles como "Editar".

Gracias por la ayuda.


Darth-Xeon
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 27
Desde: 23/Ene/2012
·
#286 ·

ATENCION:

Os avisamos que las altas de nuevos espacios web vuelven a funcionar correctamente.



Luis Mendaña
http://miarroba.es
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.799
Desde: 07/Mar/2002
· ·
#287 ·
Escrito originalmente por @LiM
Escrito originalmente por @Ruth86

@HLET

Yo también sigo con el problema del error 502 bad gateway nginx... el error es de miarroba ya que antes del cambio todos mis formularios funcionaban correctamente, he preguntado varias veces si lo van a arreglar o si han desactivado la funcion mail pero no me han respodido, voy a esperar una semana mas o habra q cambiar de hosting... un saludo!

Puedes decirme en que URL exacta te pasa?

Gracias.

@LIM, el sitio funciona con validación de usuarios, http://hachelet.webcindario.com/coordinacion/sitio cuando desean hacer cualquier operacion sucede el error. Gracias, espero todo sea solucionado


HLET
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 07/Oct/2009
· ·
#288 ·

Buenas LIM, si fueras tan amable de echar un vistazo a mi web tambien (cuando tengas un hueco, sin prisa) te lo agradeceria muchisimo. No me deja subir archivos ni actualizar nada, ando ingeniandomelas con ftp externo y plugins para que ciertas cosas trabajen. Trabajo con wordpress. http://luciopesca.webcindario.com Muchas gracias de antemano.


Luciopesca
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 21/Abr/2013
· ·
#289 ·

YO también estoy teniendo errores de 502 bad gateway y 504 gateway timeout desde ayer al intentar insertar videos de youtube en los posts usando el boton de Insertar/editar video flash.

Teneis dos mensajes mios explicando el problema y las url's de los videos que intento colgar en

http://soporte.miarroba.es/9109/11115861-videos-de-youtube/#108148103

Por favor,  echadle un vistazo porque puede estar relacionado con los problemas que experimentan otras webs con sus formularios.


thementalpower
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 11/Nov/2012
·
#290 ·

esta metido dentro de un iframe http://trivialirc.webcindario.com/contacto.html

aqui sin el iframe http://trivialirc.webcindario.com/formulario/contactenos.php

aun sigue saliendo el error y tengo otras 3 páginas + q le ocurren lo mismo 

Escrito originalmente por @LiM
Escrito originalmente por @Ruth86

@HLET

Yo también sigo con el problema del error 502 bad gateway nginx... el error es de miarroba ya que antes del cambio todos mis formularios funcionaban correctamente, he preguntado varias veces si lo van a arreglar o si han desactivado la funcion mail pero no me han respodido, voy a esperar una semana mas o habra q cambiar de hosting... un saludo!

Puedes decirme en que URL exacta te pasa?

Gracias.


Ruth86
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 25/Ene/2008
· ·
#291 ·

En http://www.khworld.org/phpbb/index.php también estamos teniendo problemas con el error "502 Bad Gateway". Concretamente, cuando algunos usuarios intentan cambiar su avatar reciben este error. Hemos probado a cambiárselos desde la Administración, que también tenemos los permisos, pero seguimos recibiendo el mismo error.

Espero que pueda solucionarse pronto.


Axelpower
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 17/Jul/2013
·
#292 ·
Escrito originalmente por @Axelpower

En http://www.khworld.org/phpbb/index.php también estamos teniendo problemas con el error "502 Bad Gateway". Concretamente, cuando algunos usuarios intentan cambiar su avatar reciben este error. Hemos probado a cambiárselos desde la Administración, que también tenemos los permisos, pero seguimos recibiendo el mismo error.

Espero que pueda solucionarse pronto.

En teoria esta arreglado, podeis confirmarlo?



Luis Mendaña
http://miarroba.es
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.799
Desde: 07/Mar/2002
· ·
#293 ·

A mi ya no me sale la página en blanco con el error 502 Bad Gateway en los formularios de contacto,  sin embargo parece que los correos no llegan... o por lo menos a mi, a alguien mas le ocurre lo mismo?


Ruth86
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 25/Ene/2008
· ·
#294 ·
Escrito originalmente por @LiM


En teoria esta arreglado, podeis confirmarlo?

Acabo de hacer la prueba con los videos en el foro uno64.miarroba.com y  ya vuelve a funcionar bien la inserción, muchas gracias.


thementalpower
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 11/Nov/2012
·
#295 ·

Ya funcionan los formularios correctamente, ya q he recibido varios mails, muchas gracias por arreglarlo!!!!


Ruth86
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 25/Ene/2008
· ·
#296 ·

Ya puedo subir archivos y modificar los menus con wordpress en mi web. Muchas gracias por vuestro tiempo y por arreglarlo.


Luciopesca
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 21/Abr/2013
· ·
#297 ·

@LiM

Buenos días,

¿Cuánto tiempo tardan en enviar el código por SMS para la creación de un nuevo espacio web? He hecho la petición 2 ó 3 veces y no me llega el mensaje.

Muchas gracias


momarsan
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 17/Jun/2013
·
#298 ·

Luis te paso una inquietud de un usuario de este foro http://forocine.mforos.com:

Tengo una duda que quería consultar...

Cada vez que posteamos, debajo de nuestra foto de perfil, aparece nuestra IP. Eso me da igual, no son sino números identificativos que tan sólo interesan a informáticos y a la CIA (jiji). Lo que pasa es que acabo de descubrir que si pinchas la IP te aparece un mapa con la ubicación exacta (coordenadas y todo) de la persona que postea. Eso, la verdad, me parece un atentado contra la privacidad. A nadie le importa si yo estoy en Alicante.

En fin, ¿no hay manera de eliminar esa opción? No sé qué pensáis...


nestor_1981
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 21/May/2012
·
#299 ·

@nestor_1981,  hola, desde luego si la información mostrada al pinchar la I.P: fuera " exacta" no sería de recibo mostrarla.

Pero  estuve riéndome un rato al ver que en 5 I.Ps. mías no solo no " acertó" en ninguna sino que señala mi ubicación a cientos de Km de donde estoy.

De modo que el problema será si alguien se cree la información que sale pinchando en los numeritos.

Aunque sugiero a [email protected] quitar ese enlace ya quién suministra los resultados  necesita trescientos padrenuestros para funcionar como es debido.:D:D:D


salinas52
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 283
Desde: 13/Mar/2006
· ·
#300 ·
Escrito originalmente por @salinas52

@nestor_1981,  hola, desde luego si la información mostrada al pinchar la I.P: fuera " exacta" no sería de recibo mostrarla.

Pero  estuve riéndome un rato al ver que en 5 I.Ps. mías no solo no " acertó" en ninguna sino que señala mi ubicación a cientos de Km de donde estoy.

De modo que el problema será si alguien se cree la información que sale pinchando en los numeritos.

Aunque sugiero a [email protected] quitar ese enlace ya quién suministra los resultados  necesita trescientos padrenuestros para funcionar como es debido.:D:D:D

Entiendo que lo de que podamos ver la IP es una herramienta necesaria para poder combatir posibles problemas de troleo que, por suerte, en nuestro foro, no se dan, y pienso que ésa es su función principal. Un ejemplo: un usuario se da de alta, fundamentalmente, para dar por culo y desbaratar el buen funcionamiento del foro (cosa que puede suceder y, de hecho, en otros foros sucede, que "hay gente pa' tó", como se suele decir), se le banea desde la administración, y luego, éste se vuelve a dar de alta con otro nombre de usuario y vuelve a tocar las narices. Bien, pues ahí estamos los moderadores para comprobar, mediante el uso de la IP (ya que la mayoría se conectan desde el mismo equipo, o desde dos, a lo sumo) que se trata del mismo tipo/a. En ese sentido, pues sí, es una herramienta útil.

Ahora bien, ¿lo del mapa? ¿qué más da si el problema se tiene con un usuario de Guadalajara o de Villa Botijo? ¿Por qué tengo yo que saber dónde se encuentra cada uno de los usuarios? Eso es lo que pienso que es una información innecesaria que viola la privacidad de las personas.


nestor_1981
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 21/May/2012
·
324 Mensajes
<<  <  13  14  15  16  17  >  >>
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:00 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario710/Sep/2007, 22:12
josekast Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
General - Error grave servidores
Por: LiM · 19/Jun/2008, 09:41 · Página: 1 · 2 · 3 · 4 · 5 · 6
11709/Jul/2016, 20:53
marila Ir al último mensaje del tema