Entrar Regístrate
 
General - Mantenimiento por traslado de servidores
#41 ·

serie7.webcindario.com

Sigue sin funcionar, y he tenido que mudarla de albergue

Esto es ya demasiado tiempo


serie7
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 24/Nov/2011
·
#42 ·

Buenos días:

¿Cuando va a estar disponible el dominio de webcindario.com?...

Gracias


apartrd
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 17/Feb/2013
· ·
#43 ·

Holap, por lo que leo no soy el unico al que le pasa, mis webs de webcindario no funcionan :8} , me sale el anuncio de 'traslado'

mis webs son

http://pabloelmarques.webcindario.com/

http://topwargames.webcindario.com/

lo he probado desde dos conexiones diferentes, por si es lo de actualizacion de dns que comentais en otra respuesta

Saludos


Pablo_El_Marques
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 29/Abr/2005
· ·
#44 ·

Hola he visto que decis unas 16 horas, ya hoy es miercoles por lo menos en españa, me gustaria saber que tiempo mas durara o si tengo que hacer algo, ya que radiobarrigaverde lleve esos dias sin emitir, solo quiero saber si durara mucho esto. Un saludo


Barrigaverde
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 02/Abr/2009
·
#45 ·

Estamos trabajando en webcindario, en cuanto esté disponible avisamos (aunque lo veréis por vosotros mismos)



Tito
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.531
Desde: 08/Mar/2002
· ·
#46 ·
Escrito originalmente por @Tito

Estamos trabajando en webcindario, en cuanto esté disponible avisamos (aunque lo veréis por vosotros mismos)

:-) sip seguramente... no es de vital importancia... pero un poco 'desesperados' si que estamos ;-P

Gracias por vuestra respuesta... y por vuestro trabajo


Pablo_El_Marques
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 29/Abr/2005
· ·
#47 ·

Mi pagina web es http://hockeycv.webcindario.com/ y tadavia sale el mensaje TRASLADO DE SERVIDORES, es normal o hay algun problema para que no se pueda visualizar.

Escrito originalmente por @LiM

Estimados usuarios de #miarroba,

Quisiéramos avisarles que vamos a realizar tareas de mantenimiento por traslado de servidores.

Dicho traslado empezará a la 01:00 del Martes 25 de Junio (Madrugada del Lunes 24) (Hora de España), durará un minimo de 9 horas y un maximo de 16 horas.

La mudanza será totalmente transparente para todos los usuarios, salvo para los que tengan asignado un dominio propio en alguno de los servicios de Foros, Blogs o Hosting.

Si este es tu caso, tendrás que cambiar la dirección IP a la que apunta tu dominio siempre que hayas usado una asociación de tipo (A). Los dominios que usen el tipo de asociacion de dominio por (CNAME) no tienen que cambiar nada. Esta nueva IP será anunciada en el momento del cierre de servidores, este Domingo.

Gracias a todos por vuestro apoyo y comprensión.


hockeycv
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 20/Abr/2005
· ·
#48 ·

Pues yo no veo mi web desde hace 2 días, no sé si tengo que poner otra dirección, o qué tengo que hacer, dejo la que tenía por si me podeis ayudar...gracias

http://recursosdenys.webcindario.com/


PiluchiMaria
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 12/Feb/2008
· ·
#49 ·
Escrito originalmente por @DENYS

Pues yo no veo mi web desde hace 2 días, no sé si tengo que poner otra dirección, o qué tengo que hacer, dejo la que tenía por si me podeis ayudar...gracias

http://recursosdenys.webcindario.com/

En esta misma página, un poco más arriba tienes una repuesta mía:

http://soporte.miarroba.es/7/111040[....]lado-de-servidores/?pag=3#107990668



Tito
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.531
Desde: 08/Mar/2002
· ·
#50 ·
Escrito originalmente por @Tito
Escrito originalmente por @DENYS

Pues yo no veo mi web desde hace 2 días, no sé si tengo que poner otra dirección, o qué tengo que hacer, dejo la que tenía por si me podeis ayudar...gracias

http://recursosdenys.webcindario.com/

En esta misma página, un poco más arriba tienes una repuesta mía:

http://soporte.miarroba.es/7/111040[....]lado-de-servidores/?pag=3#107990668

Gracias Tito, esperare entonces, me quedo tranquila ;-)


PiluchiMaria
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 12/Feb/2008
· ·
#51 ·

@Tito cuando intento ir a la ultima respuesta de este tema desde la lista de "avisos" de la pagina principal me sale como subforo no existente o me salen las paginas en blanco sin comentarios ;)


Bron-k
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 75
Desde: 24/Jul/2010
· ·
#52 ·
Escrito originalmente por @Bron-k

@Tito cuando intento ir a la ultima respuesta de este tema desde la lista de "avisos" de la pagina principal me sale como subforo no existente o me salen las paginas en blanco sin comentarios ;)

Arreglado.



Luis Mendaña
http://miarroba.es
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.806
Desde: 07/Mar/2002
· ·
#53 ·

Hola,

aún no me funciona la web. Es normal? Cuanto tardará en funcionar?

 

muchas gracias!


kiniro
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 05/Mar/2013
·
#54 ·

Sabeis mas o menos como vais de tiempo?, mas que nada porque tengo alojada una página de pruebas a parte de dos páginas mias, pero en la de pruebas tengo una web que estoy creando y si esto no tira, a quien se la estoy creando no la puede ver y corregir, y he de presentarla esta semana.

tambien podiais haberos esperado a vacaciones para hacer esto, bueno animo y al toro, espero que esto tire bien, por lo demás gracias por vuestro trabajo y esfuerzo.

WD


wolfdenhag
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 19/Jul/2012
·
#55 ·

Desde las 18:30 horas de ayer estamos probandolo todo y tan solo nos dio 1 fallo.Un usuario no podia entrar ni en el foro ni en su cuenta miarroba.Pero aparte de eseo no perdimos nada ni nadie por el camino.
Gracias.Tambien daros las gracias por avisar dias antes,asi nos pudimos preparar a tiempo.


SerioStromB
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 286
Desde: 18/Ene/2005
· ·
#56 ·

buenas tardes, tengo una consulta por favor,aun no puedo entrar a mis archivos ftp, todavia estan haciendo el mantenimiento.

gracias.

Escrito originalmente por @LiM

Estimados usuarios de #miarroba,

Quisiéramos avisarles que vamos a realizar tareas de mantenimiento por traslado de servidores.

Dicho traslado empezará a la 01:00 del Martes 25 de Junio (Madrugada del Lunes 24) (Hora de España), durará un minimo de 9 horas y un maximo de 16 horas.

La mudanza será totalmente transparente para todos los usuarios, salvo para los que tengan asignado un dominio propio en alguno de los servicios de Foros, Blogs o Hosting.

Si este es tu caso, tendrás que cambiar la dirección IP a la que apunta tu dominio siempre que hayas usado una asociación de tipo (A). Los dominios que usen el tipo de asociacion de dominio por (CNAME) no tienen que cambiar nada. Esta nueva IP será anunciada en el momento del cierre de servidores, este Domingo.

Gracias a todos por vuestro apoyo y comprensión.


braalex
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 22/Jul/2011
·
#57 ·

Estoy teniendo problemas para cambiar la imagen de los botones (para añadir el nuevo botón "Más...") en el foro Universo Star Wars. ¿Siguen haciendo cambios o hay alguna nueva forma de subir esas imágenes?

También me gustaría saber cómo reactivar los contadores de posts y el botón multicita.

Gracias.


Darth-Xeon
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 27
Desde: 23/Ene/2012
·
#58 ·

@Darth-Xeon

El número de mensajes de cada usuario, accediendo a Preferencias > Visualización en tu panel de administración.

Sobre la multicita: http://soporte.miarroba.es/9109/111[....]os-temas-y-botones-extra/#107993077



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.736
Desde: 10/Ene/2009
· ·
#59 ·

Gracias. Ahora lo pruebo.


Darth-Xeon
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 27
Desde: 23/Ene/2012
·
#60 ·
Escrito originalmente por @LiM
Escrito originalmente por @Bron-k

@Tito cuando intento ir a la ultima respuesta de este tema desde la lista de "avisos" de la pagina principal me sale como subforo no existente o me salen las paginas en blanco sin comentarios ;)

Arreglado.

Gracias Lim ;)


Bron-k
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 75
Desde: 24/Jul/2010
· ·
324 Mensajes
<<  <  1  2  3  4  5  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:38 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario710/Sep/2007, 22:12
josekast Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
General - Error grave servidores
Por: LiM · 19/Jun/2008, 09:41 · Página: 1 · 2 · 3 · 4 · 5 · 6
11709/Jul/2016, 20:53
marila Ir al último mensaje del tema