x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

 
  Entrar Regístrate
 
No me deja entrar a mi cuenta de Administrador ¿Que hago?
#1 · 25/Ago/2007, 01:04

Le cambié la contraseña a mi cuenta y le puse al final \  pero luego no pude volver a entrar, ahora me pide el codigo y luego me dice que está incorrecto, pedí que me enviaran la contraseña y no la cambió, tengo la misma pero no me deja entrar

¿bloquearon mi cuenta? ¿Qué puedo hacer es la del administrador? 

gracias


DrakeNJosh
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ago/2007
·
#2 · 25/Ago/2007, 01:14
Si pides la contraseña te llegara a tu correo... solo eso.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.232
Desde: 01/Mar/2003
· ·
#3 · 25/Ago/2007, 03:21
El problema es que ya la pedi pero al ponerla y darle click me salen los codigos como cuando cambiamos el perfil y luego que los pongo me dice que es incorrecto, nunca me habia pasado

DrakeNJosh
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ago/2007
·
#4 · 25/Ago/2007, 09:38
La contraseña no la cambia... solo la recuerda.

Si tienes el nombre de usuario y la contraseña, debería dejarte entrar, igual que lo haces con esta otra cuenta.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.232
Desde: 01/Mar/2003
· ·
#5 · 25/Ago/2007, 18:23

pareceré necio pero si las tengo pensé que estaban mal las solicité al correo de mi cuenta y me llegaron y cada vez que quiero entrar me pide código de activación  se lo doy y me dice que está incorrecto, no entiendo porque pasa esto si ya esta activada la cuenta y nunca me habia pasado.

¿puede ser que este bloqueada? ¿como se bloquean las cuentas?

Es la unica explicacion que tengo porque el usuario y contraseña estan correctos y verificados por mi e mail no hay error en eso


gracias


DrakeNJosh
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ago/2007
·
#6 · 25/Ago/2007, 18:31
No se bloquea la cuenta... vuelve a pedir la contraseña.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.232
Desde: 01/Mar/2003
· ·
#7 · 25/Ago/2007, 18:48
Y antes de intentarlo de nuevo quita todos los archivos temporales de internet, y las coockies. E intenta acceder al foro desde aquí, desde los servicios generales de miarroba. 
Una vez estés logueado, entra por foros/administrar a ver si no hay problema. Entiendo que es con un nick diferente del que estás usando en este foro ¿no? Bueno, por intentarlo no pierdes nada.
Saludos.





demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#8 · 25/Ago/2007, 18:57
Escrito originalmente por demoniodehiel
Y antes de intentarlo de nuevo quita todos los archivos temporales de internet, y las coockies. E intenta acceder al foro desde aquí, desde los servicios generales de miarroba. 
Una vez estés logueado, entra por foros/administrar a ver si no hay problema. Entiendo que es con un nick diferente del que estás usando en este foro ¿no? Bueno, por intentarlo no pierdes nada.
Saludos.

Si es con un nick diferente haré eso que me dices pero creo que ya lo hice   ya hice de todo y no me aparece ya pedí la contraseña como 5 veces y no pasa nada   ahora la volveré a pedir y a borrar todo y vengo a contarles, lo que no entiendo es por qué me sale ese codigo de activación luego que le pongo el nick y la contraseña

DrakeNJosh
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ago/2007
·
#9 · 25/Ago/2007, 19:04
Yo tampoco lo entiendo, es muy raro. Si fuera que te pide un codigo de comprobacion de esos de copiar los numeros y letras, es normal cuando te equivocas un par de veces al poner el nombre o la contraseña, por ejemplo con los guiones bajos o las mayúsculas...pero lo de código de activación es muy raro, si.
Bueno intenta todo de nuevo y a ver qué nos cuentas, suerte!





demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#10 · 25/Ago/2007, 19:14
Si mira luego que le doy el nick y el password que me da mi email me aparece el codigo de activación que no aparecía antes, luego se lo doy y me dice que está mal




DrakeNJosh
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ago/2007
·
#11 · 25/Ago/2007, 19:53
Tienes que poner el código de seguridad de esa imagen... bueno, el que te salga en ese momento.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.232
Desde: 01/Mar/2003
· ·
#12 · 25/Ago/2007, 20:50
Sí, a ese código de  me refería yo, ese sí es normal cuando intentas varias veces entrar con la contraseña...haz lo que te dice Nosetup extremando el cuidado en poner mayusculas y minúsculas y todo tal como te aparezca en la imagen.





demoniodehiel
Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#13 · 26/Ago/2007, 07:56
Disculpen pero ya lo hice muchas veces y no seré un experto en internet pero si se poner bien los códigos y todas las veces me dice que no está bien, luego que dice que mi nick o contraseña erróneo y es el que me envió en mi correo   nunca me ha pasado y si he seguido todo al pie de la letra   ya ando en shock por eso no entiendo que pasa.

DrakeNJosh
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ago/2007
·
#14 · 27/Ago/2007, 02:23
estas seguro de uqe de eso ya hace tiempo??
por que ami me paso algo similar pero solo fue por un par de dias

Sikk0
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 54
Desde: 23/Ago/2007
· ·
#15 · 27/Ago/2007, 16:41
Escrito originalmente por Sikk0
estas seguro de uqe de eso ya hace tiempo??
por que ami me paso algo similar pero solo fue por un par de dias

Tiene 3 dias ¿cuanto tiempo te tardo en activarlo? para estar pendiente, gracias por tu ayuda

DrakeNJosh
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ago/2007
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:51 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: crischu24 · 25/May/2006, 13:31
811/Jun/2006, 11:49
endureroKTM Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: CORSO_C4 · 14/Jul/2005, 10:34
314/Jul/2005, 10:51
shaki666 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: Talanoa · 18/Oct/2009, 17:15
222/Nov/2009, 16:06
100x100net Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: User 5644370 · 25/Nov/2008, 12:25
325/Nov/2008, 16:05
Tito Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: Ciinty · 21/Nov/2009, 21:53
1025/Nov/2009, 03:14
N.i.l.a Ir al último mensaje del tema