x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

 
  Entrar Regístrate
 
Imagenes en blanco
#1 · 23/Ene/2008, 12:07

No se si les sucede a todos o solo a mi. El caso es que donde se supone que tendrian que verse las imagenes que se han colgado anteriormente, y las de mis favoritos, y tambien en otros fotologs, solo se ven cuadros blancos  


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#2 · 23/Ene/2008, 12:22
Acabo de entrar en tu fotolog y veo todo perfectamente.


Tito
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.511
Desde: 08/Mar/2002
· ·
#3 · 23/Ene/2008, 13:49
Yo no   ke hago?

Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#4 · 23/Ene/2008, 13:57
Prueba pulsando Control+F5 a ver si asi te cargan...


Tito
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.511
Desde: 08/Mar/2002
· ·
#5 · 23/Ene/2008, 14:01
Ya probe y siguen en blanco, todo me pasa a mi  
Podra ser problema de mi navegador?

Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#6 · 23/Ene/2008, 14:22 · Editado por chavp
Escrito originalmente por lady-persefone
Podra ser problema de mi navegador?
algo de eso puede haber , porque yo veo todo bien desde el Fire fox .

Edito tambien desde el explorer .

De cajón la pregunta que navegador y versión estas usando ...


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#7 · 23/Ene/2008, 14:27 · Editado por Eimie-Nakamoto

EL IE7 pero nunca me habia dado problemas antes.



->Edite para cambiar "dedo" por "dado"  


Eimie-Nakamoto
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 30/Nov/2007
· ·
#8 · 23/Ene/2008, 14:31
raro, prueba (nunca esta demás) bajarte el Firefox , que es hasta más seguro que el IE ...


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Fotologs
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:15 UTC+02:00 DST