Entrar Regístrate
 
Nuevo editor mensajes FOROS
#41 ·

[size=7]MAC OS X [/size]

Pexico
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 18/Ago/2006
· ·
#42 ·

Hola chic@s...yo estoy muy liada...
mirad a mi cuando voy a poner un codigo en lo del flash de la pagina de myvideo..pues dice q el codigo está mal,q me falta embed..no sé si ustedes sabreis algo..-




por ejemplo..

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="470" height="406"><param name="movie" value="http://www.myvideo.es/movie/18550" /><embed src="http://www.myvideo.es/movie/18550" width="470" height="406" type="application/x-shockwave-flash" /></object>



maria_shikilla
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 18/Ago/2006
· ·
#43 ·
WENO NI MODO TOCA QUE ADAPTARSE A LOS NUEVOS CAMBIOS

TENDRE QUE CAMBIARME DE PC A VER COMO FUNCIONA ESTO



ME VOY

FELIZ DIA A TODOS


Tony.Jet
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 27/Ago/2005
· ·
#44 ·
Escrito originalmente por Pexico:

[size=7]POR FAVOR DE LA MANERA MAS ATENTA[/size]

Tu navegador no admite el editor de texto enriquecido.
NO DESACTIVEN EL HTML, por favor regrenselo es muy importante
fallan mucho los codigos o se repiten

usamos computadora MAC con NETSCAPE Y FIREFOX
ESTAMOS HECHOS BOLAS
solo esperamos que no nos abandonen a los que NO tenemos windows ni pc


aaaay madre santaaaaaa




UN SALUDO
Y GRACIAS
SABEMOS QUE ES DE BUENA FE,
PERO ESTA TODO MUY DIFICIL PARA NOSOTROS

Pexico
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 18/Ago/2006
· ·
#45 ·
Escrito originalmente por LiM:

Se nos quedan muchas nuevas opciones, y durante la semana que viene iremos limando errores, avisar también que la opción Usar HTML, ha quedado obsoleta y sera eliminada del panel de control.

Por favor reconsiderar esta decisión, muchos usamos la opción html para mostrar kanjis japoneses así como para crear tablas y otros efectos html que hacen ver nuestros mensajes de una forma especial.

Espero puedan atender esta petición

Schneider_kun
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 28/Mar/2005
· ·
#46 ·
Escrito originalmente por maria_shikilla:

Hola chic@s...yo estoy muy liada...
mirad a mi cuando voy a poner un codigo en lo del flash de la pagina de myvideo..pues dice q el codigo está mal,q me falta embed..no sé si ustedes sabreis algo..-




por ejemplo..

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="470" height="406"><param name="movie" value="http://www.myvideo.es/movie/18550" /><embed src="http://www.myvideo.es/movie/18550" width="470" height="406" type="application/x-shockwave-flash" /></object>


oju ..ni idea vamos..

maria_shikilla
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 18/Ago/2006
· ·
#47 ·
Un fallo, ¿cómo se pega algo que traigamos de otro sitio en el portapapeles, para ponerlo dentro del post?

Porque le he daod vueltas y me parece imposible.

Gracias.

Maritekia-TvSpain
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 70
Desde: 21/Jun/2006
· ·
#48 ·

CONTROL + V



Tito
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.531
Desde: 08/Mar/2002
· ·
#49 ·

Dejen Elejir si queremos usar este nuevo editor en nuestros foros por favor, no nos obliguen con algo que no queremos muchisimos y que en mi foro nos fastidia a muchos


asdfgasdfgadf
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 22/Dic/2004
·
#50 ·

Pues sí, sería mejor dejar elegir porque desde luego si a mi me preguntan ahora mismo vuelvo a lo anterior de cabeza. No hay quien cite un mensaje, no se puede poner HTML, copias una noticia de un periódico y se copian hasta las marcos maquetadas de las columnas dejando después hecho un Cristo el post, que se vuelve uno loco para corregirlo; así vamos muy mal.

Si ya cuesta lidiar con algunos usuarios un tanto torpes, dicho "de buen rollo" a los que muchas veces hay que corregir algunos defectos formales para poder leer sus mensajes como Dios manda, a partir de ahora esto puede ser un infierno para que cualquiera que lleve un foro y pretenda que en él los mensajes sean legibles.


Parriller
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 23/Ene/2003
·
#51 ·

Hola a todos. Soy el administrador de PassLaser, y resulta que desde hace aproximadamente 2 horas que conectaron esto de los temas nuevos, el foro se ha convertido en un desastre. En mi foro se trabaja mucho con Imagevenue.com, y no hay forma de que funcionen los enlaces, nos muestra en la pantalla lo mismo que pegamos en lugar de las fotos correspondientes. Considero que por un tema de seriedad para con nuestros usuarios (Todos los de Mi@)), o se vuelva para atras hasta que esto funcione como tendria que funcionar, o que cada foro tenga la opcion como en la respuesta rapida de ponerlo o no.
Espermos creo que todos una pronta solucion al problema.

Como muestra les dejo el hermoso mensaje que acabo de potear en mi foro. 
Gracias

Clito10
Administrador de PassLaser


clito10
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 16
Desde: 31/May/2006
· ·
#52 ·

A mi y a la mayoría de los usuarios de mi foro la verdad que no nos gusta mucho esta 'mejora'.


Castro2
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 416
Desde: 08/Dic/2002
· ·
#53 ·

A ver, una cosa, yo de flash ni idea, pero pillé el primer código que pusisteis en la 1ra página, que era un video de YOUTUBE, lo puse tal cual (en el icono de flash, claro) y se veía, luego cambié las 2 veces que salia la url de youtube por otra también de yout. y al postear se queda blanco y no se ve nada, ¿sabéis por qué? me podríais decir el código para meter vídeos de youtube y en qué parte poner la url? gracias!


Fragua20
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 23/Abr/2005
· ·
#54 ·
Escrito originalmente por Fragua15:

A ver, una cosa, yo de flash ni idea, pero pillé el primer código que pusisteis en la 1ra página, que era un video de YOUTUBE, lo puse tal cual (en el icono de flash, claro) y se veía, luego cambié las 2 veces que salia la url de youtube por otra también de yout. y al postear se queda blanco y no se ve nada, ¿sabéis por qué? me podríais decir el código para meter vídeos de youtube y en qué parte poner la url? gracias!


hOLA..MIRA A MI LOS DE YOUTUBE ME SALEN TODOS.
PERO LOS DE LA PAGINA www.myvideo.es..no me salen..cuando lo meto en lo de flash,dice 
q me falta EMBED...y la verdad no tengo ni idea...

maria_shikilla
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 18/Ago/2006
· ·
#55 ·

Embed creo que es una etiqueta: <embed > blabla </ embed>  (Sin espacios)

¿¿PERO COMO PONES TU LOS DE YOUTUBE??


Fragua20
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 23/Abr/2005
· ·
#56 ·
Escrito originalmente por LiM:

Desde hoy a las 15:00 se ha cambiado el editor de mensajes que hasta ahora se estaba usando para escribir mensajes ten el servicio de foros de miarroba.com.

El nuevo editor, que usa texto enriquecido y edición WYSIWYG.

Para usar el editor WYSIWYG solo hay pulsar en el boton
Para usar el editor de codigo fuente hay que pulsar en el boton

Nuevas funcionalidades:

  • Atajos de teclado para las operación más tipicas, negrita, cursiva, subrayado, etc.
  • Propiedades aplicables al tag [IMG], tamaño, borde, etc.
  • Soporte completo de tablas, background color, cellpadding, cellspacing, colspan, rowspan, etc. (no existe actualmente ningun boton para crear tablas en WYSIWYG.
  • Marcado de texto con color de fondo.
  • Alineación de texto: derecha, izquierda, centro, justificado.
  • Puntos Elevados, formato numerico y punto normal.
  • Linea de separación tipo <HR>
  • Mejorado el TAG [code], [cita] y [spoiler]
  • Opción de deshacer / rehacer operaciones sobre el editor.
  • Copiado y conversión automatica de cualquier HTML que se encuentre en el portapapeles.
Se nos quedan muchas nuevas opciones, y durante la semana que viene iremos limando errores, avisar también que la opción Usar HTML, ha quedado obsoleta y sera eliminada del panel de control.

El editor funciona mejor con las ultimas versiones de Firefox y con Internet Explorer 6.0, otros navegadores utilizaran una versión reducida del mismo.


Tengo problemas para insertar imágenes, no puedo o no sé poner mas de dos en un mismo mensaje, le doy a "inserta una imagen" y la barra se queda en blanco cuando inserto la imagen¿porqué? estoy en un foro que necesitamos ponerlas para hablar de temas de lo que trata el foro.

Muchas gracias



DDR2
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 26/Mar/2005
·
#57 ·
Escrito originalmente por Fragua15:

Embed creo que es una etiqueta: <embed > blabla </ embed>  (Sin espacios)

¿¿PERO COMO PONES TU LOS DE YOUTUBE??


Mira cuando te metes a un video de youtube.. te sale al lado dos opciones:
te sale la url y te sale <embed>..pues esa la metes directamente a lo del flash y te sale..

toma una y prueba:

<object width="425" height="350"><param name="movie" value="http://www.youtube.com/v/rSH3x3cI0m0"></param><embed src="http://www.youtube.com/v/rSH3x3cI0m0" type="application/x-shockwave-flash" width="425" height="350"></embed></object>


a ver si te sale...y entonces lo mio tu crees q poniendo eso ..voy a probar y te cuento..

maria_shikilla
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 18/Ago/2006
· ·
#58 ·

Y otra cosa ¿porqué no deja en este foro editar??


DDR2
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 26/Mar/2005
·
#59 ·
Escrito originalmente por Fragua15:

Embed creo que es una etiqueta: <embed > blabla </ embed>  (Sin espacios)

¿¿PERO COMO PONES TU LOS DE YOUTUBE??


Nada con eso me dice q me falta casi todo vamos..

a ver yo quiero poner este..

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="470" height="406"><param name="movie" value="http://www.myvideo.es/movie/18550" /><embed src="http://www.myvideo.es/movie/18550" width="470" height="406" type="application/x-shockwave-flash" /></object>

y a mi me dice q me falta Embed..y con los de youtube no..

maria_shikilla
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 18/Ago/2006
· ·
#60 ·
Escrito originalmente por bloodfer:

Dejen Elejir si queremos usar este nuevo editor en nuestros foros por favor, no nos obliguen con algo que no queremos muchisimos y que en mi foro nos fastidia a muchos


eso lo e dixcho e otro tema estoy de acuerdo contigo.. OPCIONAL como el Portal hacer una casilla porfavorrr...

virus.DJ
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.200
Desde: 06/Jun/2005
· ·
190 Mensajes
<<  <  1  2  3  4  5  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:47 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Desactivado HTML en mensajes foros
Por: LiM · 25/Ago/2004, 21:06 · Página: 1 · 2 · 3
4626/Ago/2004, 16:03
NoSetup.org Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Foros - ¡¡5000 mensajes por tema!!
Por: LiM · 14/Jun/2012, 18:33
1516/Jul/2012, 01:16
IvanMS Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Aviso del foro noticia
Foros - Nuevos mensajes
Por: LiM · 03/Sep/2012, 14:19 · Página: 1 · 2 · 3
4814/Nov/2017, 22:04
LitoralCostaDorada Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Foros - Más de 100.000.000 mensajes
Por: LiM · 21/Oct/2011, 12:52 · Página: 1 · 2
2909/Abr/2016, 04:57
tunguzka Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Mejoras en editor mensajes FOROS
Por: LiM · 22/Ago/2006, 15:06 · Página: 1 · 2 · 3 · 4 · 5 · 6 · 7
12812/Oct/2006, 16:50
Sabatski Ir al último mensaje del tema