Entrar Regístrate
 
Activadas Altas nuevos Foros
#61 ·

Gracias por tu respuesta pero sigue sin aparecer la imagen con el codigo de seguridad, porfavor necesito que alguien me diga que puedo hacer .
Gracias.


Javito_87
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 31/Ago/2006
·
#62 ·

Hola pero los foros no me interesan mucho solo kiero espacio web con el espacio web creo mi foro con php y mysql XD, la pregunta es cuando activan las altas???


naderST
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 28/Jul/2006
·
#63 ·

Hola, no se si es aquí donde deba exponer mi duda, pero quiero desactivar la opción de firmas en algunos subforos, categorias, ¿Como hago? Busque pero no halle nada.

Otra cosa totalmente ajena, veo que han solucionado un poco el tema este de publicar nueva respuesta, yo vengo y tengo un foro donde se publican historias, y obvio las mayorias estan primero en formato Microsoft Word, al copiar y pegar... ¡Dioses! Era un parto, o te agrandaba la letra, o te copiaba cinco millones de veces, o se descuageringaba todo... Aun persiste este odioso problema ¿Porque cambiaron eso? Antes estaba bien, no nos daba tantos problemas de cabeza.

Rosas!


Aphrodita-TM
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 09/Oct/2005
· ·
#64 ·

Buenas... no quiero ser un pesado o un completo ignorante... pero...

yo cree un foro, y me gustaría saber cómo serciorarme que ya está activo... ¿basta con ver que lo carga el navegador o necesito otro ejemplo?...

mi foro es www.litart.foro.st

me imagino que si puede ingresar otra persona a verlo, significa que está activo verdad... pero he notado que todos mis amigos que se han inscrito, no han recibido el correo de activación y eso me deja preocupado...

por favor, que alguien me ayude a estar seguro, pues me he esforzado en mi humilde foro....

gracias por vuestra atención...


jamespoetrodriguez
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 07/Sep/2006
· ·
#65 ·

Hey... también quiero agregar que tengo las mismas dudas que Aphrodita_Yaoi  del post anterior que dejó... es que es un desbolonque esa situación... por favor, ayuda.


jamespoetrodriguez
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 07/Sep/2006
· ·
#66 ·
Escrito originalmente por jamespoetrodriguez

significa que está activo verdad...

Activo, esta...

Lo otro es un problema, que para ello estan los subforos de soporte.


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.454
Desde: 01/Mar/2003
· ·
#67 ·

mi for tambien es nuevo y a mis amigos tampoco les manda el código de activación, soy bastante novato en esto y agradeceria que alguien me ayudara.
no está en el correo no deseado y tampoco me lo envía si me registro de nuevo.
alguna idea?
gracias.


locoabreu06
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 09/Sep/2006
·
#68 ·

Hola amigos me gustaria  saber que paso con la opcion de crear Nuevos espacios web?
Tal parece que no esta funcionando alguien sabe algo?


rhemaradio
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 10/Sep/2006
· ·
#69 ·
Escrito originalmente por elmusikitodedios

Hola amigos me gustaria  saber que paso con la opcion de crear Nuevos espacios web?
Tal parece que no esta funcionando alguien sabe algo?


http://miarroba.com/foros/ver.php?foroid=7&temaid=4614248




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.175
Desde: 07/Dic/2003
· ·
#70 ·

q bueno por los usuario q puedan ya crear su foros yo loq estoy esperando es la altas de espacios web cuando las van a poner de nuevo?????????


GUILLEMAN123
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 11/Sep/2006
·
#71 ·

POR QUE  ESTAN LAS ALTAS BLOQUEADAS NO PUEDO CREEAR MI WEB YO ESTABA BUSCANDO  DONE HACER LA MIA Y UN AMIGO ME DIJO EN MIARROBA Y YO ENTRE Y NO PUEDO DIGANME SI PODRAN AYDARME Y SINO PARA BUSCAR OTRO LADO PERO YO KISIERAQUI.MANDENME MENSAJE A  OSCARLOPEZMTZ(arroba)hotmail.com

                                                                                                                                    GRACIAS
                                                                                                        OSCARLOPEZMTZ(arroba)hotmail.com


NavyWalexx3x
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 20/Sep/2006
·
#72 ·

joer, pero q pasa, los foros tardan ahora años en cargar cada subforo, y si kieres responder o crear un tema te haces viejo    


emj-pshyco
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 26
Desde: 25/Jun/2006
·
#73 ·

hola amigo quiero saber por favor por que  no puedo activar un espacio web ..tengo tiempo intentando..poder hacerlo por favor  si alguien  me  pudieran ayudar


kamuslokito
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Sep/2006
·
#74 ·
Desactivación nuevas altas WEBCINDARIO lee eso, dice tres meses, pero LiM quiso decir por tiempo indefinido.


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#75 ·

bueno mi problema es que en el foro creado me salio muy bueno y agradezco la oportunidad que me dieron para crearlo pero el problema es que no pemite dar de altas a los usuarios nunca deja poner el nick siempre dice que ya esta en uso lo mismo que el mail que puedo hacer por favor nesecito ayuda el foro el http://elgrantyncho.foros.st veran los problemas que tengo pido disculpas si no era aqui que debia exponer el problema desde ya agradecere toda ayuda


elgrantyncho
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 25/Sep/2006
·
#76 ·

el tema de los mails puede deberse a esto http://miarroba.com/foros/ver.php?foroid=7&temaid=4998404 y el de los nicks se debe a que la base de datos de mi@ es una sóla para todo el sistema, lo que quiere decir que si alguien le dice en tu foro que el nick pepe ya existe es porque ya hay otro usuario en la comunidad "x" que lo usa, y ojo que es el mismo nick de acceso para todos los servicios de mi@, foros, blogs, etc.



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#77 ·

Hola, hace un par de dias he creado este foro. http://pasion-por-el-circo.foto.st y tengo el problema de que los usuarios no reciben el codigo de activacion. Otro problema es que casi ninguno puede registrarse, ya que no aparece la imagen esa de las letras distorsionadas para obtener el codigo de activación. ¿Sabeis que puede ser? Por favor, espero una respuesta. Gracias y un saludo!


PASION-POR-EL-CIRCO
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 26/Sep/2006
·
#78 · · Editado por chavp

no queda nada más que dar las super gracias por haber activado las altas !!!! muchas gracias !!!


Programchal
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 30/Sep/2006
·
#79 ·

Lo primero daros las gracias y deciros que os habeis creado un foros excelentes, de lo mejor que he visto, prueba de ello es que me he atrevido a crear tres nuevos foros, uno de temas generales, otro de deporte y otro de bolsa y economia, la verda que mucho curro pues administro algunos otros foros en otros sitios, exactamente otros cinco mas, pero los vuestros repito, son excelentes, por ello es posible que cuando los tenga preparados si veo que funcionan, vaya pasando a mis ususarios de los otros foros a estos y cierre alguno de los viejos.

Comentaros dos cosillas que llamaron mi atención:
1ª cada vez que publico un mensaje, me aparece por defecto la opcion agregar emoticonos (usa caretos) y al escribir si por casualidad escribo algunos caraceteres coincidentes, me aparece el moticon en lugar de las letras, tipo messenger, por lo que tras intentar subsanarlo no lo conseguí, procedi a desactivar los emoticonos, pero ahora no los hay en los foros.
en conclusión donde tengo que ir o que debo hacer para que la casilla usar emoticonos no me aparezca activada (sino desactivada) al crear un nuevo mensaje??? y asi poder activarlos de nuevo.
2ª observo en muchas ocasiones que pones un mensaje y no aparece en el momento tarda un tiempo a veces de bastantes minutos hasta que el mensaje aparece, curioso no???


markof
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 126
Desde: 24/May/2006
· ·
#80 ·

CHE LOKO PONGAN UNA NUEVA VERCION DE FORO LES RECOMIENDO UNA VERCION 3.5.4 ESA ES LA MEJOR VERCION DE FORO !!!!

neroluli
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 09/Oct/2006
·
94 Mensajes
<<  <  1  2  3  4  5  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:42 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Desactivadas altas en foros
Por: LiM · 26/Ene/2005, 12:00 · Página: 1 · 2 · 3 · 4 · 5
9703/Feb/2005, 14:23
renzo_cg Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Activadas Altas Espacio WEB
Por: LiM · 12/Feb/2004, 13:10 · Página: 1 · 2 · 3
4624/Feb/2004, 23:56
efsanurr Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
¡Nuevas altas de foros permitidas!
Por: LiM · 27/Abr/2005, 20:36 · Página: 1 · 2 · 3 · 4
7109/May/2005, 00:42
anarro Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Sobre nuevas altas de foros
Por: LiM · 03/Feb/2005, 14:35 · Página: 1 · 2 · 3 · 4 · 5 · 6 ... 11 · 12 · 13
24625/Abr/2005, 18:17
jenofonte86 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Activadas altas en webcindario.
Por: Tito · 26/Sep/2004, 01:03 · Página: 1 · 2 · 3 · 4 · 5 · 6
11327/Sep/2004, 13:23
NoSetup.org Ir al último mensaje del tema