x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

 
  Entrar Regístrate
 
No me carga una pagina
#1 · 23/Feb/2006, 19:30
Hola, llevo desde el lunes intentando cargar una pagina web, pero em da error con el servidor. Es http://www.filmaffinity.com/es/main.html , pero a mi no me va bien. Me sale lo siguiente:

Cita:
No se puede mostrar la página
La página Web solicitada no está disponible en este momento. Puede que el sitio Web tenga problemas técnicos o que necesite ajustar la configuración de su explorador.

--------------------------------------------------------------------------------

Pruebe lo siguiente:

Haga clic en el botón Actualizar o vuelva a intentarlo más tarde.

Si escribió la dirección de la página en la barra de direcciones, compruebe que esté escrita correctamente.

Para comprobar la configuración de su conexión, haga clic en el menú Herramientas y después en Opciones de Internet. Haga clic en Configuración en la ficha Conexiones. La configuración debe ser igual a la proporcionada por su administrador de red de área local (LAN) o su proveedor de servicios Internet (ISP).
Compruebe que la configuración de conexión a Internet esté siendo detectada. Puede establecer que Microsoft Windows examine la red y detecte automáticamente la configuración de conexión de red (si el administrador de red habilitó dicha configuración).
Haga clic en el menú Herramientas y después en Opciones de Internet.
En la ficha Conexiones, haga clic en Configuración LAN.
Seleccione Detectar automáticamente la configuración, y después haga clic en Aceptar.
Algunos sitios requieren una conexión de seguridad de 128 bits. Haga clic en el menú Ayuday luego en Acerca de Internet Explorer para determinar la capacidad de seguridad instalada.
Si está intentando obtener acceso a un sitio seguro, asegúrese de que es compatible con su configuración de seguridad. Haga clic en el menú Herramientas y después en Opciones de Internet. En la ficha Opciones avanzadas, desplácese a la sección de Seguridad y compruebe la configuración de SSL 2.0, SSL 3.0, TLS 1.0 y PCT 1.0.
Haga clic en el botón Atrás para intentar otro vínculo.



No se pudo encontrar el servidor o error DNS
Internet Explorer


Seguramente es lo mismo que cuando da un error, pero es que este problema lo tengo SOLO yo, ya que he preguntado y a todo el mundo le funciona perfectamente. Llevo tres dias esperandoa ver si seria problema mio o que... Todo lo demas me va perfecto, pero no puedo acceder a la pagina y es un fastidio... ¿Que puedo hacer?

Gracias, campgi

campgi
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 390
Desde: 11/Dic/2004
·
#2 · 23/Feb/2006, 19:55
Pues funciona.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.201
Desde: 01/Mar/2003
· ·
#3 · 23/Feb/2006, 20:31
Escrito originalmente por NoSetup.org
Pues funciona.


Ahi esta el tema. Yo creia que no funcionaba porque tenian problemas con el servidor, y espere un par de dias y vi que la cosa seguia igual. Entonces le pregunte a mas de una persona si a ellos les iba, y me dijeron que si, que no tenain ningun problema. Y yo sigo sin poder acceder a ella...

He pasado lso anti-spywares, he borrado los archivos temporales y las cookies... y la cosa sigue igual... RollEyes

campgi
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 390
Desde: 11/Dic/2004
·
#4 · 23/Feb/2006, 20:38
Son cosas de la DNS de tu conexión.

Las DNS de tu conexión no estan actualizadas.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.201
Desde: 01/Mar/2003
· ·
#5 · 23/Feb/2006, 20:41
Escrito originalmente por NoSetup.org
Son cosas de la DNS de tu conexión.

Las DNS de tu conexión no estan actualizadas.


Y como lo actualizo?? Es que todas las paginas me van bien excepto esta.

campgi
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 390
Desde: 11/Dic/2004
·
#6 · 23/Feb/2006, 20:42
Eso no depende de ti... sino de tu conexión.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.201
Desde: 01/Mar/2003
· ·
#7 · 23/Feb/2006, 20:44
Escrito originalmente por NoSetup.org
Eso no depende de ti... sino de tu conexión.


Pero esto no es normal, yo tengo que poder acceder a esta pagina. Tengo que volver a configurar la conexion o llamar a la operadora o algo??

campgi
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 390
Desde: 11/Dic/2004
·
#8 · 23/Feb/2006, 20:47
Pues esperar... si llamas a tu ISP te vas a acabar cabreando.... te lo digo por experiencia, a mi -en su día- me llegaran a decir que Google llevaría varios días caido... fue de locos... pero esa historia la dejamos.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.201
Desde: 01/Mar/2003
· ·
#9 · 23/Feb/2006, 20:52
Esperar cuanto? Tu cuanto tuviste quee seprar?

campgi
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 390
Desde: 11/Dic/2004
·
#10 · 24/Feb/2006, 21:24
Finalmente he conseguido arreglarlo. Como no me gusta esperar, he mirado en google a ver si encontraba algo, aunque tambien sin muchas esperanzas.

Entocnes he leido sobre lo del DNS, y probe con la de mi operadora (Terra), pero no iba, asi que probe con la DNS que ponia de Telefonica y si que ha funcionado. Asi que ya esta todo perfecto otra vez.

Saludos Giño

campgi
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 390
Desde: 11/Dic/2004
·
#11 · 25/Feb/2006, 21:46
Escrito originalmente por campgi
Finalmente he conseguido arreglarlo. Como no me gusta esperar, he mirado en google a ver si encontraba algo, aunque tambien sin muchas esperanzas.

Entocnes he leido sobre lo del DNS, y probe con la de mi operadora (Terra), pero no iba, asi que probe con la DNS que ponia de Telefonica y si que ha funcionado. Asi que ya esta todo perfecto otra vez.

Saludos Giño


hola entiendo como estabas antes de solucionarlo porque ahora me ocurre algo similar, pero en lugar de darme problemas con DNS me los da con HTTP 404

alguien puede ayudarme?
saludos


fum28
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 25/Feb/2006
·
#12 · 10/Mar/2006, 00:50
podrias explicar detalladamente (soy un novato) como lo has hecho?

yo ahra un par de semanas, entre en la siguiente web: www.starcitygames.com , me dio un fallo y desde entnoces no he podido volver a entar.
La pagina por otros amigos se que funciona, he probado con IE, con opera, con firefox, borrar las cookies, historial, etc, y nada
asi que si puedes decirme q tengo q hacer para poder volver a usr esa pagina te lo agradeceria mucho. Un saludo Giño

NES_one
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 10/Mar/2006
· ·
#13 · 10/Mar/2006, 01:01
Como bien han dicho por ahi, el problema que tienes es posible que sea de las direcciones DNS.

Prueba a renovarlas.

Para ello tienes varias opciones:


1) Pelearte con tu proveedor de internet para que te den unas direcciones que funcionen. Este metodo probablemente sea el mas fiable, aunque te llevará tiempo y paciencia... mucha paciencia.

2) Buscar unas direcciones de un proveedor asociado y probar con esas. Estoy seguro de que poniendo algo asi como "DNS telefonica", "DNS terra", "DNS wanadoo" en google apareceran muchas paginas relacionadas.

3) Esperar a que un alma caritativa del foro te facilite unas direcciones utiles. Aunque yo no confiaria mucho en esta opcion, sobre todo porque ultimamente recurre mucho a contestar con cosas del estilo "¿Has probado a consultar con Dios?" mientras te mandan a un link al propio google.

Esto es un foro de ayuda, y no un hiper enlace a google, estaria bien que todos pudieramos colaborar en lo que pudieramos y no malgastar posts que aporten relativamente nada.


Un saludo y mucha suerte.

Deivit_Duchozny
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 122
Desde: 04/Ene/2006
·
#14 · 10/Mar/2006, 01:04
gracias por esa rapida respuesta, pero como ya tehe dicho, soy algo novato, entonces, yo tengo contrato con ono, y tengo 2 ordenadores en red a traves de un router, que peude pasar si me ekivoco cambiando las dns?

NES_one
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 10/Mar/2006
· ·
#15 · 10/Mar/2006, 01:09
Apunta las DNS en un sitio donde sepas que no las vayas a perder. Estas direcciones son muy importantes porque hacen que se visualicen correctamente las paginas. Si te equivocas al poner las DNS, o no te funcionan unas nuevas, lo que pasa es que el explorador de internet dejaria de funcionar bien.

Para solucionar ese problema, aunque solo parcialmente, simplemente pon las direcciones DNS antiguas. En teoría volverías a estar en la situacion que estás ahora.

NOTA: es posible que con cada cambio de DNS te obligue a reinciar para que los cambios tengan efecto.

NOTA 2: si tu proveedor es ONO busca las direcciones DNS correspondientes, o prueba a poner una direcciones de otro proveedor, aunque no creo que funcionen con otro distinto... pero por probar no pierdes nada, siempre y cuando puedas volver a poner las DNS inciciales.


Saludos y mucha suerte.

Deivit_Duchozny
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 122
Desde: 04/Ene/2006
·
#16 · 10/Mar/2006, 01:41
naa, me he metido en esta otra web para ver dns :
http://www.bandaancha.st/documentos.php?docid=17

He cambiado varias veces, he reinicaido en todas, y nada, la verdad, estoy un pèlin desesperado, ya q esa web me encanta, alguna otra idea (conozco a otra gente de ono q si peued ver la web)

NES_one
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 10/Mar/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Informatica General
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:43 UTC+02:00 DST
Temas similares
No se han encontrado temas similares