x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

 
  Entrar Regístrate
 
No se enciende el monitor
#1 · 04/Dic/2004, 00:37
Me sucede que enciendo el odenador y no me enciende el monitor, a qpuede ser debido, a alguien le ha pasado esto?

Es muy raro...de bueenas a primeras pas.. no se me enciende, esta todo conectado..digo yo si sera de la targeta grafica.. q se haya jodido algo.

Saludos y espero vuestra ayuda ,. gracias Llorando

Daganzo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 221
Desde: 08/Feb/2004
· ·
#2 · 04/Dic/2004, 00:58
El problema es raro, no es frecuente, pero si esta todo bien puesto, puede deberse a un problema del monitor.
La grafica no puede ser ya que si la placa se estropeara no arrancaria el pc... Es decir, haria un pitido y se apagaria el ekipo entero...
lo mas probable es q sea el monitor que este estropeado, compruebalo.

Espero haberte servido de ayuda.

Saludos Sonrisa

Dark_House1
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 55
Desde: 02/Oct/2003
· ·
#3 · 04/Dic/2004, 05:23
Escrito originalmente por Daganzo
Me sucede que enciendo el odenador y no me enciende el monitor, a qpuede ser debido, a alguien le ha pasado esto?

Es muy raro...de bueenas a primeras pas.. no se me enciende, esta todo conectado..digo yo si sera de la targeta grafica.. q se haya jodido algo.

Saludos y espero vuestra ayuda ,. gracias Llorando


Asumo que tienes el monitor encendido ya que no siempre que se enciende el CPU el monitor debe encender a menos que el interrumptor este encendido y el cable de alimentacion este conectado a la misma fuente de la PC.

Si no enciende normalmente no puede ser la tarjeta grafica. Por no encender yo entiendo que ni siquiera prende el led indicador que tienen todos los monitores; ahora si el led esta encendido pero en amarillo puede deberse a un problema en la placa de video o a un bloqueo del mother que lo solucionarias en teoria mediante un clear cmos.

Saludos.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.077
Desde: 07/Dic/2003
· ·
#4 · 04/Dic/2004, 05:30
Jeje, una vez mi hermana paso por lo mismo durante 3 días. Cuando fuimos a ver el monitor ajustamos las perillitas de luminosidad y contraste y se soluciono el problemaMuchas risas

RompeRatones
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 431
Desde: 18/Sep/2004
· ·
#5 · 04/Dic/2004, 05:37
Escrito originalmente por RompeRatones
Jeje, una vez mi hermana paso por lo mismo durante 3 días. Cuando fuimos a ver el monitor ajustamos las perillitas de luminosidad y contraste y se soluciono el problemaMuchas risas


Es verdad... cosas asi tambien suelen ocurrir. No dejes de tenerlo en cuenta.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.077
Desde: 07/Dic/2003
· ·
#6 · 04/Dic/2004, 14:56
He probado con 4 monitores, y nada sigue igual..se keda en amarillo y no sale nada en la pantalla, yo pienso q el problema es q el ordena no enciende el monitor.

A que puede ser debido?

Saludos

Daganzo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 221
Desde: 08/Feb/2004
· ·
#7 · 04/Dic/2004, 15:05
Puede parecer una pregunta idiota pero...
Has usado el mismo cable para conectar los monitores con los que has probado al pc????

Northwind
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.497
Desde: 28/Feb/2003
·
#8 · 04/Dic/2004, 15:34
Escrito originalmente por Daganzo
He probado con 4 monitores, y nada sigue igual..se keda en amarillo y no sale nada en la pantalla, yo pienso q el problema es q el ordena no enciende el monitor.

A que puede ser debido?

Saludos


Aja!!!... asi que se queda en amarillo... primera pista!... es lo que yo te comentaba en un post anterior... quizas se deba a un bloqueo del mother. Lo que se suele hacer para corregir eso es correr un "clear cmos". Esto vuelve los los valores del BIOS al seteo de fabrica y se aplica para casos como el tuyo.
Para hacerlo consulta el manual del mother pero generalmente hay que moven un jumper que esta cerca de la pila cr2032 y dejarla el mismo en la posicion clear por un buen rato. Luego volverlo a posicion normal y probar.
Para hacer la operacion de clear cmos obvio deberas abrir el gabinete, desconectar TODOS los cables que entren al CPU y proceder.





El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.077
Desde: 07/Dic/2003
· ·
#9 · 04/Dic/2004, 16:26
Cada cable q he probado es distinto.

Eso que me dices parece algo complicado no?

Daganzo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 221
Desde: 08/Feb/2004
· ·
#10 · 04/Dic/2004, 16:29
Escrito originalmente por Daganzo
Cada cable q he probado es distinto.

Eso que me dices parece algo complicado no?


No es complicado... pero si no te animas, desde ya te digo que se lo dejes a un tecnico... Si nunca has tocado nada dentro del CPU deja que lo haga alguien que tenga la experiencia, por las dudas.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.077
Desde: 07/Dic/2003
· ·
#11 · 04/Dic/2004, 19:23
Lo q nunca he tocado a sido la placa ,,,, lo demas si.

Daganzo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 221
Desde: 08/Feb/2004
· ·
#12 · 04/Dic/2004, 19:31
Escrito originalmente por Daganzo
Lo q nunca he tocado a sido la placa ,,,, lo demas si.


Entiendo, en realidad se trata de cambiar de posicion y jumper por unos minutos, normalmente es el que esta mas cerca de la pila cr2032 que es la que conserva los datos del BIOS.
Es el primer procedimiento que ejecutaria un tecnico para tu caso. No significa que sea si o si eso, pero la posibilidad es muy alta.
Suele ocurrir por problemas de tension, ya sea de la alimentacion electrica en si o de la fuente del PC.
En el manual de tu placa madre esta explicado el procedimiento y el jumper y la posicion en que deberias colocarlo.
De nuevo repito que ante la duda se lo dejes a alguien que tenga experiencia.
Saludos.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.077
Desde: 07/Dic/2003
· ·
#13 · 01/Mar/2011, 16:51

hola!

he probado con todo lo que he visto por aquí y yo sigo con el mismo problema 

lo que pasa es que el mío lo tiene todo integrado en la placa base i no puedo sacar la targeta gráfica y esas cosas :S

o almenos no sé hacerlo.

hay alguna otro solución para este problema?

me han dicho que restaure el ordenador pero si no veo que estoy haciendo no se yo como hacerlo...

 

muchas grácias!!


axelruiz20
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 01/Mar/2011
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Informatica General
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:06 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: josema_25 · 23/Dic/2010, 07:58
0Hoy, 01:00
Invitad@ Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: franjo_19 · 27/Sep/2010, 19:40
128/Sep/2010, 06:06
GestionXls Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: sercoral · 13/May/2010, 13:34
213/May/2010, 20:01
Torry_II Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: Black_Zack · 05/Feb/2010, 17:28
606/Feb/2010, 07:24
Invitad@ Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Por: aerialss88 · 27/Ene/2010, 20:43
1831/Ene/2010, 04:01
Torry_II Ir al último mensaje del tema