Entrar Regístrate
 
No carga mi font-awesome.min.css
#1 ·

estoy usando alguno iconos de "awesome" y no me cargan (esta bien codificado porq en mis pruebas si cargan perfectamente ) si alguien me ayuda se lo sabre agradecer (todos los archivos fueron cargados ).. aca dejo mi tarjeta de precentacion http://javifotografia.webcindario.com/ donde no se cargan los iconos que agrege (flechas y botonos de redes-sociales)


jjgds
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 06/Ago/2014
·
#2 ·

Marcorojasmillan
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 13/Dic/2016
·
#3 ·

#marco250308


Marcorojasmillan
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 13/Dic/2016
·
#4 ·

#marco250308


Marcorojasmillan
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 13/Dic/2016
·
#5 ·

Marcorojasmillan
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 13/Dic/2016
·
#6 ·

marco250308
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 10/Dic/2016
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Usuarios On-line
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:21 UTC+02:00 DST
Temas similares
No se han encontrado temas similares