x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

 
  Entrar Regístrate
 
¿Cómo puedo adjuntar un documento de Word o PDF en un mensaje de un foro?
#1 · 18/Abr/2009, 22:52

Pues eso, os agradezco vuestras aclaraciones e instrucciones. Gracias


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#2 · 18/Abr/2009, 22:57

El administrador del foro , debe darte los permisos respectivos, que dependen de los niveles o grupos de usuarios.



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#3 · 18/Abr/2009, 23:00
Escrito originalmente por chavp

El administrador del foro , debe darte los permisos respectivos, que dependen de los niveles o grupos de usuarios.


Gracias, pero es que yo soy el administrador del foro, quisiera subir unos documentos y no sé cómo hacerlo. Gracias


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#4 · 18/Abr/2009, 23:02

en el panel de control del foro , donde dice niveles globales . Ve esas opciones.



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#5 · 18/Abr/2009, 23:11
Escrito originalmente por chavp

en el panel de control del foro , donde dice niveles globales . Ve esas opciones.

Gracias, lo he visto, pero debo de ser muy torpe porque luego no sé, no encuentr al introducir un nuevo tema la posibilidad de colocar adjuntos ¿cuál es el icono o botón?


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#6 · 18/Abr/2009, 23:17

te has asegurado que los niveles sean los correctos , por ejemplo nivel mínimo moderador o como se llame.

 



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#7 · 18/Abr/2009, 23:21
Escrito originalmente por chavp

te has asegurado que los niveles sean los correctos , por ejemplo nivel mínimo moderador o como se llame.

 


Sí y no encuentro la manera de adjuntar nada, sólo fotos mediante enlaces o con fotosmiarroba, pero ni un word ni un pdf puedo insertar


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#8 · 18/Abr/2009, 23:29

estas donde te dije , hay un menú, lo despliegas dice nivel para subir ficheros adjuntos , luego bajo el los niveles. Y bajo eso la lista de sub foros , clic en el o los que quieras que se habilite la opción y debiera funcionar. Aunque asumo que por defecto al administrador le aparece en todos. Me refiero a las casillas bajo el tema para adjuntar archivos .



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#9 · 18/Abr/2009, 23:34
Escrito originalmente por chavp

estas donde te dije , hay un menú, lo despliegas dice nivel para subir ficheros adjuntos , luego bajo el los niveles. Y bajo eso la lista de sub foros , clic en el o los que quieras que se habilite la opción y debiera funcionar. Aunque asumo que por defecto al administrador le aparece en todos. Me refiero a las casillas bajo el tema para adjuntar archivos .

Soy un latoso, lo sé. He hecho todo lo que me has dicho, lo he puesto en el modo que me indicas, pero luego a la hora de hacer un tema nuevo no encuentro el modo de adjuntar. Parece como si el sistema no lo tuviese previsto porque es que no hay ni un icono ni un botón para hacerlo. Es muy raro


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#10 · 18/Abr/2009, 23:38

la verdad no se , que puede estar mal.



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#11 · 18/Abr/2009, 23:40

Si estuviese bien ¿en qué lugar debería de aparecer el botón o icono para adjuntar? A lo mejor estoy ciego y no lo veo


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#12 · 18/Abr/2009, 23:46

justo abajo de donde estas respondiendo.



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#13 · 18/Abr/2009, 23:50
Escrito originalmente por chavp

justo abajo de donde estas respondiendo.


Pues entonces es que no se puede en mi foro y no sé por qué

 


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#14 · 18/Abr/2009, 23:54

Seguramente, los adjuntos están desactivados en tu foro.

Los activas desde:

administrar / preferencias / adjuntos


rumezHB
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.381
Desde: 19/Jul/2008
· ·
#15 · 18/Abr/2009, 23:55
Escrito originalmente por rumezHB

Seguramente, los adjuntos están desactivados en tu foro.

Los activas desde:

administrar / preferencias / adjuntos

se me habia ido eso. Gracias a ver si era .



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 21.100
Desde: 20/Dic/2002
· ·
#16 · 18/Abr/2009, 23:59
Escrito originalmente por chavp

se me habia ido eso.

por aquí se dice.

"al mejor cazador se le escapa la liebre" :D

Esperemos sea eso... porque se nos acabaron las opciones!!!:5}


rumezHB
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.381
Desde: 19/Jul/2008
· ·
#17 · 19/Abr/2009, 16:15

Eso era justamente, mucho lo agradezco. GRACIAS


PabloPomar
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Foros - Ayuda para usuarios
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:12 UTC+02:00 DST
Temas similares
No se han encontrado temas similares