x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

 
  Entrar Regístrate
 
Los gifs... y sobre nicks "muertos"
#1 · 11/Oct/2004, 13:36
Hola, estoy teniendo problemas al entrar en los foros, porque cuando la página carga siempre me aparece la palabra "listo" antecedida de una señal de atención, por lo que deduzco que se carga pero tengo algún tipo de problema. No puedo ver que los emoticonos se muevan, para mí son todos estáticos, hasta he intentando agregando el sitio miarroba a sitios de confianza, instalando java 2, macromedia flash... vamos, de todo, y sigue todo sin moverse.

Por otra parte hay forma de borrar definitavamente un nick? Si un usuario borra todos sus mensajes de un foro el administrador ya no tiene acceso a su IP? Porque tengo entendido que los administradores poseen las ips de aquellos que escriben.

Bueno, muchas gracias.

ZaharaAlhama
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 05/Oct/2004
·
#2 · 11/Oct/2004, 13:43
Escrito originalmente por ZaharaAlhama
Hola, estoy teniendo problemas al entrar en los foros, porque cuando la página carga siempre me aparece la palabra "listo" antecedida de una señal de atención, por lo que deduzco que se carga pero tengo algún tipo de problema. No puedo ver que los emoticonos se muevan, para mí son todos estáticos,




tiene toda la pinta de ser un problema local, de tu makina. Has probado desde otro piuter?


Cita:

Si un usuario borra todos sus mensajes de un foro el administrador ya no tiene acceso a su IP? Porque tengo entendido que los administradores poseen las ips de aquellos que escriben.



Si todos los mensajes del usuario se borran, las ips que haya usado tb. Ten en cuenta que el IP es relativo al post: el mismo usuario puede mandar posts desde casa, desde el curro... por no hablar de las ips dinámicas, en las que el ISP te asigna una ip a cada sesión.

Vamos, que me extrañaría mucho que fuera posible acceder a Ips de usuarios una vez borrados sus mensajes.

isurus
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 17/Sep/2003
· ·
#3 · 11/Oct/2004, 13:47
Muy bien, lo de las IP me tranquiliza, es que si no se eliminaba con los mensajes, se estaría creando un problema para un amigo, jeje, gracias.

Con lo de los gifs, si es un problema local de mi ordenador... entonces qué puedo hacer? La verdad que tengo 2 ordenadores en casa, uno casi jubilado, pero podría pobrar a entrar... de todos modos, esto de que los emoticones se moviesen lo descubrí en casa de amigos.

ZaharaAlhama
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 05/Oct/2004
·
#4 · 11/Oct/2004, 13:57
La animación de los caretos depende de una especificación de formato que ya es bien antigua (la GIF89a, si no recuerdo mal). Es decir, a estas alturas, prácticamente cualquier programa que tenga que manejar gráficos la soporta, incluidos los navegadores.

Pero claro, hay navegadores más y menos robustos. Yo en tu lugar probaría a instalar una versión actualizada de netscape o de opera antes de pasar a medidas más drásticas.


isurus
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 17/Sep/2003
· ·
#5 · 11/Oct/2004, 14:09
Y ahe probado con el mozilla o el netscape y sigo igual. Estoy usando win xp home y mi ordenador tiene 2 añitos recién cumplidos. El problema de los emoticones como de otras animaciones en otros sitios, ha sido de repente, lo descubrí a mediados de agosto, antes, no había tenido ningún tipo de problema.

ZaharaAlhama
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 05/Oct/2004
·
#6 · 11/Oct/2004, 14:34


Creo que el problema de tus gifs animados es un problema de archivos temporales de Windows.

Prueba, en una ventana del Internet Explorer:

- Menú "Herramientas"
- Opción "Opciones de Internet"
- Lengüeta "General"
- En la sección "Archivos temporales de internet" usar el botón "Eliminar Archivos..."

Y luego
- Lengüeta "Opciones avanzadas"
- Botón "Restaurar valores predeterminados"

¡Suerte!


Caos.X
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.230
Desde: 06/Sep/2003
· ·
#7 · 11/Oct/2004, 14:45
Nada, con eso tampoco... creo que ese emoticono es el que llora

ZaharaAlhama
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 05/Oct/2004
·
#8 · 11/Oct/2004, 15:00
También está activada, Caos. Yo no entiendo nada, ya no sé qué hacer.

ZaharaAlhama
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 05/Oct/2004
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:48 UTC+01:00
Temas similares
No se han encontrado temas similares